tttzz

Membro
  • Total de itens

    19
  • Registro em

  • Última visita

Reputação

0 Iniciante

6 Seguidores

Sobre tttzz

Últimos Visitantes

214 visualizações
  1. muito obrigado . pode fechar aqui
  2. boa noite, gostaria de pedir ajuda pois estou quebrando cabeça aqui e nao consegui resolver isto. instalei o fluxcp/tema e estava tudo funcionando certo como mostra a primeira imagem. mas fui arrumando as imagens e mudando cores, e do nada a barra de menu sumiu... refiz todo processo e nada de voltar, reinstalei a original e nada de voltar... nos navegadores não aparece mas, se eu entrar pelo navegador do celular aparce tudo certinho oque pode ser?
  3. nossa, eu particularmente achei muito linda .. você leva jeito viu. Parabéns! (não sou expert, apenas gostei)
  4. Consegui arrumar muito obrigado . Pode fechar aqui
  5. Boa noite, estou quebrando a cabeça para instalar o fluxcp mas estou com problemas. Já procurei em vários fóruns mas não consegui encontrar a solução. Agradeço se alguém puder me dar essa salvação. Segue imagem.
  6. Opa desculpa, achei q tinha carregado a imagem. Continuei tentando colocar o flux e agora obtive esse error.
  7. Boa noite pessoal ... Estou com um problema na instalação do fluxcp , já tentei de todo modo mas o erro persiste. Sempre da o mesmo problema de instalação... ( não chega a parte de colocar o login e senha ) . ** uso um IP para hospedagem do site e outro IP pro emulador *** alguem pode ajudar?
  8. Então.. ele está no host novo. Estava rodando tudo certinho , mas resolvi mudar de empresa, alterei as conf com os novos IPs e começou isso ... *mandei o ticket já mas estou esperando responderem* até lá estou aqui querendo entender oq está acontecendo de errado . @edit RESOLVIDO AQUI . OBRIGADO
  9. Boa tarde, antes de vir aqui pedir ajuda .. procurei na internet qual poderia ser o problema mas... a unica coisa que achei foi que a causa poderia ser um diff " Enable proxy suporte " . O problema é que não consigo conectar, coloco login/senha e na hora de ir para a escolha do personagem aparece isto *olhar imagem* . ja refiz tudo certo conf-src-clientinfo mas mesmo assim o erro persiste . Qualquer ajuda é bem vinda
  10. ?timo projeto. Continue nesse pensamento Protimus, com certeza ir? ser um dos melhores.
  11. Alguma alma caridosa poderia ajudar a instalar? n?o estou conseguindo e estou quase ficando sem pc kk de tanta raiva
  12. Obrigado irei testar e jaja edito @edit Funcionou direitinho @Sephira obrigado ai . Agora s? esperar ver se vai retirar os dias vip..
  13. como instala?