Pesquisar na Comunidade: Mostrando resultados para as tags ''cliente''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Administração
    • Notícias da Comunidade
    • Notícias do Desenvolvimento
    • Sugestões
  • Desenvolvimento
    • brAthena Emulador
    • Discussões
  • Projetos
  • Suporte
    • Downloads
    • Guias & Tutoriais
    • Suporte Geral (Configurações)
    • Suporte a Sistemas (Proteções & Sistema Operacional)
    • Suporte a Desenvolvimentos (Programação)
    • Suporte a Customizações (Database & Cliente)
    • Suporte a Aplicativos (Painéis & Patchers)
    • Suporte a Gráficos (Design & Imagens)
    • Banco de Dados
  • Lançamentos
    • Lançamentos de Códigos (Source)
    • Lançamentos de Scripts (NPCs)
    • Lançamentos de Customizações (Database & Cliente)
    • Lançamentos de Web (Layouts, Painéis & Imagens)
    • Lançamentos de Ferramentas (Editores & Criadores)
    • Prévias de Lançamentos
    • Pedidos de Lançamentos
  • Comunidade
    • Fora de Tópico
    • Projetos de Membros
    • Gráficos (Design & imagens)
    • Serviços
    • Divulgação

Categorias

Não há resultados


Encontrado 2 registros

  1. Mesmo estando tudo certinho com o servidor com ele LIGADO e um amigo meu conseguindo entrar nele, eu não consigo clientinfo esta configurado e sempre da Failed to connect to server. Era que o erro esta na configuração do NEMO? não sei... mano com confuso nisso HIUAOHEUIA Agora se eu fizer um servidor com o IP 127.0.0.1 ele funciona perfeitamente...
  2. ERRO

    Prezados, Acabei de Diffar o Hexed(20140305) e quando clico pra executar, aparece essa msg com um poss?vel erro. N?o sei solucion?-lo e gostaria da ajuda de algu?m aqui pra resolver isso ! Ficaria grato.